Problems


Summer time? [Fixed] (2)
PVOUTPUT Not Showing Full Enphase history for 3/29, about 3hrs behind ( 2 ) [Problems] (27)
Aggregation - Need help in getting data to show correctly [Problems] (3)
Extended Data Stops at ~10:20pm Every Night [Problems] (5)
Energomonitor data not loading [Fixed] (5)
Aggregation not working [Fixed] (2)
Energy generation not adding on statistics page? ( 2 ) [Fixed] (30)
SMA Webbox Generation Totals don't match [Fixed] (6)
Ambient API [Fixed] (2)
Energy Used 'flatlines' Uploading from IoTaWatt - Resolved [Fixed] (3)
Time Periods [Problems] (5)
Fronius - Logdata Push Failure [Fixed] (5)
Solar irradiation graphing has changed [Fixed] (1)
Changing ladder filter also changes my live outputs filter [Problems] (3)
SYSTEMS option no longer showing on 2nd/other systems [Fixed] (3)
UE Data not Loading Correctly [Problems] (3)
Insolation is grossly underestimated [Problems] (4)
PVOutput Integration Service - Cannot find pvoutput.ini [Fixed] (3)
PVOutput reporting generated + export as same [Fixed] (3)
Temperature working with Free but not with donated status [Fixed] (3)
Fronius consumption tracking with usage [Problems] (6)
Domoticz retrieving data from PVOutput [Fixed] (2)
Can't update network settings on Fronius Inverter [Problems] (4)
Date Column Sizing on Intraday [Fixed] (2)
How to remove waves when Fronius Inverter is clipping? [Problems] (10)
ENPHASE: Not reporting to PVOutput ( 2 ) [Fixed] (31)
ENLIGHTEN OUTAGE, PVOUTPUT NOT GETTING READINGS for 12/21/17 [Problems] (11)
Live and daily energy: Is this a bug? [Fixed] (3)
Peak/shoulder/off-peak not showing shaded in graphs [Fixed] (5)
Upload of API data return 400 bad request [Fixed] (2)