Auto Uploader


Minus by percentage [Rules] (4)
Improper data from SolarEdge [Auto Uploader] (13)
Changing upload from CurrentCost to Efergy will I loose history data? [Efergy] (3)
Green Button Data [Auto Uploader] (11)
Automatic uploads stopped working this morning - SolarEdge ( 2 ) [Auto Uploader] (27)
Problems__ [Efergy] (2)
Automatic upload from a Sunrun inverter [Auto Uploader] (1)
Rules syntax [Rules] (3)
Emoncms.org feed on PVOutput [Auto Uploader] (9)
Fronius Power Used values [Auto Uploader] (4)
Production & Consumption numbers different than Solar Edge [Auto Uploader] (2)
Help setting up Solaredge Auto Upload [Auto Uploader] (2)
Consumption Efergy Hub graph gaps [Efergy] (5)
Not getting temp from Weather Underground after donating [Auto Uploader] (13)
Rule not working after changing to Measureit [Rules] (3)
Help with rule to correct consumption [Rules] (2)
PVOutput not working [Efergy] (2)
Broken Data - Power [Efergy] (6)
How to connect PIP 4048MS to pvoutput? [Auto Uploader] (4)
Calculating the amount of water with auto upload from Flukso [Auto Uploader] (5)
Recommendation of a CSV app to interface with SE [Auto Uploader] (1)
SMA Cluster Controller auto uploader [Auto Uploader] (12)
Adding an Inverter Back into ZeverCloud [Zevercloud] (2)
Zeversolar not showing consumption,Export [Zevercloud] (5)
EAGLE-200 data timestamp issue [Wattvision] (9)
Solaredege using Eagle rainforest-wattsvision-pvoutput [Wattvision] (5)
Rainforest Automation Eagle [Auto Uploader] (7)
Eagle upload at wrong time [Auto Uploader] (2)
Temp missing from Wunderground [Auto Uploader] (2)
Consumption data not at 5 minute intervals [Auto Uploader] (9)