Problems


Investigating Problem topics under investigation Fixed Reported problems that have been fixed
Issue with uploads [Fixed] (6)
Edit Estimates / Compare Issue [Fixed] (7)
PVO is not retaining my USED POWER readings [Investigating] (8)
Can't view pvoutput on tv web browser [Problems] (7)
"No data found" on team day view [Fixed] (5)
Change of the day [Problems] (7)
Sensor if giving NaN(0) sometimes [Problems] (2)
Enphase Having issues it seems again [Fixed] (3)
Extended data missing [Fixed] (2)
Manual Update not overwriting [Fixed] (2)
Sort Favourites Live Outputs by Efficiency [Problems] (5)
Weird consumption figures - Fronius Push auto=1 power spike [Fixed] (14)
Issue with actual sbfspot-config [Fixed] (3)
Average Power Graph Absent [Fixed] (6)
Live output graph missing line parts on android chrome [Problems] (3)
Powerwall not loading data [Fixed] (12)
Tariff hour ranges not showing [Fixed] (3)
Favourite map showing random pins [Problems] (3)
EKM 4 not consumption not working [Problems] (11)
Live updates via api not working anymore [Fixed] (3)
Consumption seems to add to generation [Problems] (6)
PV output with Youless [Problems] (3)
SunnyWebbox with dual inverters - totals don't match [Problems] (2)
OWM Temperatures not all present [Problems] (3)
Refresh feature in compare mode [Problems] (2)
Post Codes and Maps [Fixed] (3)
No energy generated from Powerwall [Problems] (6)
Fronius power consumption always 0w at might night [Fixed] (10)
New setup: FTP credentials bad (Webbox) [Fixed] (3)
Live View Showing Dips that Enphase Does Not Show [Problems] (3)