Problems


Fronius output - Stopped recording - Error 404 [Fixed] (5)
PV Integration - Energy Generated not correct in graph [Problems] (3)
Consumption and Import values are identical [Problems] (12)
Missing Live Data [Problems] (4)
Extended Data Rule not working [Fixed] (3)
Output Under Reporting (Fronius) [Problems] (7)
Tariff hour ranges not showing [Fixed] (4)
Child not displaying on parent graph [Problems] (4)
V2 Production data restarts plotting same data an hour after first light [Problems] (3)
New setup: FTP credentials bad [Webbox] [Fixed] (5)
Graphics gone? [Fixed] (7)
ToU imports not correctly identifying Peak/Off-Peak [Fixed] (4)
Invalid Upload for v5 = Temperatur [Fixed] (6)
Fronius Meter stopped working [Problems] (7)
Fronius - Logdata Push Failure ( 2 ) [Fixed] (24)
Spikes in generation curve when using SolarEdge Inverter [Problems] (4)
The page you requested is missing or has an error [Fixed] (2)
Date Format yyyy-mm-dd breaks graph view [Fixed] (4)
Logging time shifted? [Problems] (2)
Uploading IotaWatt data [Problems] (5)
Gapps in consumption with solar production [Problems] (6)
SBFspot running from the cloud [Problems] (1)
Trannergy Logging [Fixed] (3)
Gaps in live data [Problems] (10)
PVOUTPUT Not Showing Full Enphase history for 3/29, about 3hrs behind ( 2 ) [Problems] (37)
No live page? [Fixed] (4)
Setup help Android app not showing power and energy used [Problems] (2)
Help with consumption meter on Envoy [Problems] (13)
Fronius Push "Power Used" data delay [Problems] (2)
Estimated Output for Wrong Hemisphere [Fixed] (7)